
 



A. Pengenalan Adobe Photoshop  
 

Adobe Photoshop merupakan perangkat lunak editor citra yang dibuat oleh Adobe Systems yang 

dikhususkan sebagai perangkat editor untuk pengeditan gambar/foto dan pembuatan efek, 

sehingga foto yang diedit jadi lebih bagus daripada foto yang sebelum di edit. Perangkat lunak 

tersebut sangat banyak di gunakan oleh para fotografer digital dan juga perusahaan iklan (untuk 

membuat banner atau hal-hal yang bersifat untuk mengiklankan) sehingga photoshop bisa di 

anggap sebagai market leader (pemimpin pasar) untuk perangkat lunak pengolah foto/gambar dan 

bersama dengan Adobe Acrobat dianggap sebagai produk terbaik yang di produksi oleh Adobe 

System.  

B. Membuat Dokumen Baru di Adobe Photoshop  
 

Membuat dokumen baru di photoshop artinya kita membuat sebuah kanvas baru yang nantinya 

dapat kita tambahkan objek/gambar di atasnya, caranya masuk ke menu file, lalu klik new atau 

bisa juga menekan Ctrl+N. Sehingga akan muncul jendela berikut.  

 

 



 

C. Menu pada Adobe Photoshop  

 

 
 

Menu Bar  
Merupakan baris menu yang berisi daftar-daftar perintah untuk mengatur file,mengolah layer dan 

dokunen,serta berisi perintah untuk memberi efek/filter dan mengatur tampilan panel. Pada menu 

bar terdapat menu-menu file, edit, image, layer, type, select, filter, view, window dan help.  

Toolbar  
Merupakan sebuah kotak yang berisi sejumlah tools (tombol perintah) yang digunakan untuk 

megelola, mengedit, mengatur objek yang akan dikerjakan. Dapat dikatakan toolbar merupakan 

hal paling penting pada photoshop.  

Pallets  
Merupakan bagian yang berisi sejumlah tools (tombol perintah) yang dapat di gunakan untuk 

melaksanakan suatu perintah tertentu. Perintah tersebut menyesuaikan dengan tools yang terpilih 

pada pallets.  

Color  
Panel color memiliki fungsi untuk memilih warna pada Foreground dan Background deangan 

cara mengeser slider warna RGB hingga memperoleh warna kombinasi yang tepat.  

Layer  
Merupakan bagian yang menampung panel-panel yang tersedia pada Photoshop sedangkan fungsi 

dari layer sendiri adalah untuk mengelola dan memanipulasi objek lanjut secara lebih detail dan 

kompleks.  

  



1. Fungsi Tools pada Adobe Photoshop CS6 

  

 

 
 

a) Selections Tools  
 

Move Tool (V)  
Fungsinya untuk memindah objek baik itu berupa teks maupun gambar. Cara 

menggunakannya, aktifkan move tool lalu pilih objek yang akan dipindahkan dan 

seret ke tempat yang diinginkan.  

Marquee Tool (M)  
 

Tools ini berguna untuk membuat seleksi, terdiri dari 4 

macam, yaitu rectangular marquee tool digunakan untuk 

membuat area seleksi berupa segi empat dengan sudut 90 

derajat,elliptical marquee tool untuk membuat area 

seleksi berbentuk lingkaran, single row marquee tool 

untuk membuat area seleksi berbentuk garis horizontal, dan single coloumn marquee tool 

membuat area seleksi berbentuk garis vertikal.  

Lasso Tool (L)  
Tools ini digunakan untuk membuat area seleksi secara bebas 

sesuai dengan gerakan mouse.  

 

 

Quick Selection and Magic Wand Tool (W)  
Tools ini berfungsi untuk membuat seleksi dengan cepat. 

Magic wand toolberfungsi untuk membuat seleksi pada 

daerah yang memiliki kesamaan warna namun dapat diatur 

toleransinya pada options bar.  

Croping and Slice Tool (C)  
Croping tool digunakan untuk memotong area tertentu dari 

gambar. Ada dua jenis cropping tool yang bisa digunakan 

yaitu crop tool dan perspektif crop tool. Crop tool untuk 

memotong secara persegi dan sejajar, sedangkan perspektif 

crop tool bisa disesuaikan sudutnya, tidak mesti 90 derajat. 

Slice tool berfungsi untuk memotong gambar menjadi bagian-bagian kecil untuk disimpan 

sekaligus sesuai bagian yang kita buat. Slice tool ini memudahkan kita saat ingin memotong 



bagian-bagian tertentu pada gambar secara bersamaan. Slice tool terdiri dari dua jenis, yaitu 

slice tool dan slice select tool. Slice tool berfungsi untuk membuat potongan-potongan gambar 

sedangkan slice select tool berfungsi untuk memilih potongan gambar jika kita masih ingin 

menggesernya.  

 

Eyedropper Tool (I)  
Eye dropper tool berguna untuk mengambil sampel 

warna pada gambar dan menyimpannya di box warna. 

Kita tinggal mengaktifkan eyedropper lalu klik sampel 

warna yang akan kita ambil, maka secara otomatis 

warna akan tersimpan di color box dan siap digunakan. 

Ruler tool berguna untuk mengukur objek pada gambar 

dan menginformasikan berapa jarak/panjang, sudut 

kemuringannya, posisinya dalam koordinat, dsb. Note 

tool digunakan untuk membuat catatan pada gambar.  

 

b) Alterations Tools  

Brush and Patch Tool (J)  
Spot Healing Brush Tool berfungsi untuk menghilangkan 

bagian tertentu dari gambar dengan cara menyesuaikan 

warnanya dengan sekitarnya. Cara ini cocok digunakan 

untuk menghilangkan cacat dari gambar seperti jerawat 

atau goresan. Healing brush tool berfungsi untuk 

mencloning/menduplikat bagian tertentu sesuai gerakan 

muse. Patch Tool berfungsi untuk menggantikan bagian 

yang diseleksi dengan bagian lain pada gambar yang kita pilih dengan bentuk yang sama persis. 

Caranya, aktifkan terlebih dahulu patch tool, lalu seleksi objek yang akan diganti, kemudian seret 

area yang terseleksi ke area dimana area yang akan menggantikannya. Content Aware Move Tool 

Merupakan fasilitas baru di Photoshop CS6 yang berfungsi untuk memindahkan objek ke bagian 

lain dan secara otomatis menyesuaikan daerah tersebut dengan objek disekitarnya. Red Eye Tool 

berfungsi untuk menghapus warna merah pada mata akibat refleksi cahaya.  

 

Brush Tool (B)  
Brush Tool berfungsi untuk membuat objek polesan kuas. 

Photohsop menyediakan bentuk kuas yang bervariasi, atau 

kita bisa download di internet untuk berbagai bentuk brush 

lainnya. Pencil Tool berfungsi untuk membuat objek 

coretan pensil. Color Replacement Tool berfungsi untuk 

mengganti warna pada sebuah gambar. Mixer Brush Tool 

berfungsi untuk memberikan polesan dengan mencampurkan warna kuas dan warna gambar.  

 

Clone Stamp Tool (S)  

 
Clone Stamp Tool berfungsi untuk menggandakan atau 

kloning area gambar. Pattern Stamp Tool berfungsi untuk 

menggandakan pola atau corak dari suatu gambar.  
Histrory Brush Tool (Y)  

 
History Brush Tool berfungsi untuk membuat polesan kuas yang 

digabungkan dengan perintah terakhir yang anda terapkan. Art 

Histroy Brush Tool berfungsi untuk membuat polesan kuas, namun 

yang ini lebih bervariasi yang dapat kalian tentukan sesuai keinginan sendiri.  



Eraser Tool (E)  

 
Eraser Tool berfungsi untuk menghapus area gambar. Background 

Eraser Tool berfungsi untuk menghapus background dari suatu 

gambar. Magic Eraser Tool berfungsi untuk menghapus area pada 

gambar yang memiliki gambar padat.  

 

Gradient Tool (G)  

 
Gradient Tool berfungsi untuk membuat warna pada bidang gambar 

atau layer. Paint Bucket Tool berfungsi untuk memberi warna pada 

suatu gambar atau layer. 3D Material Drop Tool berfungsi untuk memberi 3D warna pada 

gambar atau layer.  

Blur Tool  

 
Blur Tool berfungsi untuk mengaburkan warna. Sharpen Tool berfungsi 

untuk menajamkan warna. Smudge Tool berfungsi untuk memberi efek 

seperti gosokan jari tangan pada cat basah.  

 

Dodge, Burn and Sponge Tool (O)  

 
Dodge Tool berfungsi untuk mencerahkan gambar. Burn Tool berfungsi 

untuk menghitamkan atau menggelapkan gambar. Sponge Tool berfungsi 

untuk mengubah satu rasi warna gambar.  

 

c) Drawing and Selection Tools  
 

Pen Tool  

 
Pen Tool berfungsi untuk membuat objek path dengan bentuk yang 

terstruktur. Freeform Pen Tool berfungsi untuk membuat objek path 

engan bentuk yang bebas. Add Anchor Point Tool berfungsi untuk 

menambahkan titik achor pada suatu objek path. Deleted Anchor Point 

Tool berfungsi untuk mengubah titik achor pada suatu objek path.  

 

Horizontal Type Tool  

 
Horizontal Type Tool berfungsi untuk membuat objek teks dengan arah 

horizontal. Vertical Type Tool berfungsi untuk membuat objek teks 

dengan arah vertikal. Horizontal Type Mask Tool berfungsi untuk 

membuat area seleksi berbentuk teks dengan arah horizontal. Vertical Type Mask Tool berfungsi 

untuk membuat area seleksi berbentuk teks dengan arah vertikal.  

 

Path Selection Tool  

Path Selection Tool berfungsi untuk memilih objek path. Direct 

Selection Tool berfungsi untuk memilih titik-titik atau point pada suatu 

objek path.  

  



Shape Tool  

 
Rectangular Tool berfungsi untuk membuat objek kotak. Tekan shift 

dan drag mouse untuk membuat objek persegi. Rounded Rectangle Tool 

berfungsi untuk membuat objek kotak dengan sudut tumpul. Elipse 

Tool berfungsi untuk membuat objek elips. Tekan shift dan drag mouse 

untuk membuat Lingkaran. Polygon Tool berfungsi untuk membuat 

objek segi banyak / bintang. Line Tool berfungsi untuk membuat garis. Tekan shift dan tarik 

pointer untuk membentuk garis lurus horizontal dan bertikal.  

d) Additional Tools  
 

Hand and Rotate View Tool  

 
Hand Tool berfungsi untuk menggeser tampilan gambar dalam dokumen 

saja. Rotate View Tool berfungsi untuk memutar tampilan gambar dalam 

dokumen kerja.  

Zoom Tool  

 
Zoom Tool berfungsi untuk meperbesar dan Memperkecil tampilan gambar dalam 

dokumen kerja  

 

 

 

e) Color Boxes and Modes  
 

Set Foreground & Background  

 
Set Foreground & Background berfungsi untuk mengganti warna foreground dan 

background.  

 

 

f) Editing Mode & Screen Mode  
 



Quick Mask Mode  

 
Quick Mask Mode berfungsi untuk mengolah file gambar atau foto ke dalam mode 

normal dan Quick Mask.  

 

Screen Mode (F)  

 
Screen Mode berfungsi untuk merubah tampilan jendela dari 

tampilan standar, full screen dengan menu, atau full screen.  

 

 

2. BLENDING OPTION  

 

 
Blending options termasuk salah satu tool yang ada di dalam adobe photoshop. Di dalam 

blending options terdapat banyak pilihan yang siap memberikan efek 3D pada shape maupun 

tulisan, setiap opsi memiliki fungsi yang berbeda-beda, kalian bisa bebas memberi campuran efek 

blending pada karya kalian, kalian juga bisa memberi lebih dari satu ceklis bahkan bisa semua 

ceklis sehingga sangat bebas dan bermanfaat untuk karya kalian. Untuk cara membuka blending 

option sendiri yaitu dengan cara klik kanan pada layer yang ingin kalia beri efek blending. 

Berikut ini adalah gambar tentang blending options.  

  



a) Drop Shadow dan Inner Shadow 

Guna dari drop shadow adalah membuat bayangan diluar gambar, sedangkan inner shadow di 

dalam gambar. Di bawah ini keterangan di area pengaturannya:  
- Blend mode : kegunaannya pada setiap blend itu berbeda-beda jadi silahkan kalian bisa 

mencoba satu persatu.  

- Opacity : untuk mengatur transparant bayangan.  

- Angel : untuk mengatur arah dengan menggunakan sudut atau derajat.  

- Spread : untuk mengatur penyebaran bayangan.  

- Size : untuk mengatur ukuran bayangan.  

- Contour : seperti mengatur bentuk bayangan tetapi pakai gelombang-gelombang.  

- Noise : gangguan, biasanya untuk menampilkan grimis-grimis dibayangan.  

 

b) Outer dan Inner Glow  
 

Sebenarnya hampir sama antara Outer dan inner, perbedaannya adalah outer di luar gambar 

sedangkan inner di dalam gambar. Glow berfungsi untuk menambah sinar pada sisi-sisi gambar, 

jadi gambarnya seperti bersinar. Untuk penjelasannya adalah sbb :  
- Blend mode : kegunaannya pada setiap blend itu berbeda-beda jadi silahkan kalian 

mencoba satu persatu  

- Opacity : untuk mengatur transparant sinar  

- Angel : untuk mengatur arah dengan menggunakan derajat atau sudut  

- Spread untuk mengatur penyebaran sinar  

- Size : untuk mengatur ukuran sinar  

- Contour : untuk mengatur bentuk sinar tetapi pakai gelombang-gelombang  

- Noise : bisanya di gunakan untuk menampilkan grimis-grimis di sinar  

- Range : untuk mengatur jarak sinarnya  

- Technique : untuk mengatur tehnik penyinaran  

 

c) Bevel and Emboss, Contour dan Texture  
 

Pada bagian ini efeknya di tambahkan seperti membuat gambar 3D. Di bawah ini adalah 

penjelasan tentang penggunaan Bevel and Emboss  
- Style : gaya yang akan kalian gunakan, ada inner, outer, emboss dll  

- Technique : untuk mengatur tehnik bevel and emboss  

- Direction : untuk mengatur arah dari Bevel and Embess  

- Size : ukuran Bevel and Embess  

- Soften : untuk mengatur kehalusan, semakin halus bentuk 3D semakin bulat  

- Angel : untuk mengatur arahnya dengan mengunakan derajat atau sudut  

- Altitude : Untuk mengatur jarak derajat dari titik tengah lingkaran  

- Gloss Contour : fungsi ini sama saja dengan Contour  

- Highlight Mode : untuk mengatur gambaran terang pada gambar 3D  

- Shadow Mode : untuk mengatur sisi gelap dari gambar 3D  

 

  



d) Satin  
 

Satin merupakan penambahan warna diatas layer, tetapi warna itu bisa diukur angelnya sehingga 

bisa dibentuk sedemikian rupa, warnanya bisa diatur dengan mengklik warna disamping Blend 

Mode  
- Blend mode : masih sama seperti sebelumnya yaitu setiap blend berbeda-beda 

kegunaannya  

- Opacity : untuk mengatur transparasi satin  

- Angel : untuk mengatur arah menggunakan derajat  

- Size : untuk mengatur ukuran satin  

- Contour : untuk mengatur sinar tetapi pakai gelombang-gelombang  

- Distance : untuk mengatur jarak satin di gambar  

e) Color, Gradien dan Pattern Overlay  

 

- Color overlay untuk menambahkan warna diatas gambar  

- Gradien overlay sama dengan color overlay tetapi menggunakan gradient atau perpaduan 

warna  

- Patten overlay juga sama seperti color overlay dan gradien overlay bedanya adalah 

menggunakan patern atau bentuk-bentuk untuk menutupi gambar 

  

f) Stroke  
 

Untuk membuat garis di sisi-sisi gambar atau membuat frame, untuk penjelasannya adalah sbb :  

 
- Size : untuk ukuran garis sisi  

- Pasition : posisi garis sisi di luar atau di dalam gambar  

- Fill type : warna yang ada di atas gambar bisa di ganti antara color atau gradient  

  



D. Cara Menyimpan File di Adobe Photoshop  

 
Hasil editan kita dapat disimpan dengan cara mudah yaitu pilih menu File > Save atau Save As.. jika 

file tersebut sudah tersimpan sebelumnya atau bisa juga dengan menekan tombol CTRL+S atau 

CTRL+SHIFT+S.  

 
Keterangan :  

Save In : Pilih target tempat penyimpanan file kita agar mudah untuk dicari  

File Name : beri nama file sesuai keinginan kita  

Format : Nah Disini kita diberikan banyak pilihaan Format silahkan sesuaikan dengan kebutuhan.  

Banyak format file yang dapat kita pilih, yaitu sebagai berikut. 

 
Untuk jenis format, dapat kita sesuaikan dengan format yang dibutuhkan. 

  



1. Teknik Dasar 

 

1.1 Mempercantik Mata 

 

 
 

Instruksi : 

1. Buka file Mempercantik Wajah.jpg 

2. Perbesar tampilan gambar dengan menekan Ctrl++ 

3. Aktifkan Quick Selection tools 

4. Seleksi kedua alis menggunakan mouse 

5. Pilih Menu > Modify > Feather… 

6. Muncul kotak dialog pada Feather Selection. Ketikkan 4 pada kotak isian Feather 

radius. Kemudian Klik “OK”. 

7. Tekan tombol Ctrl + J. Ganti nama Layer 1 Menjadi Alis 

8. Ubah Blending mode layer Alis menjadi Multiply dengan Opacity : 50% agar alis 

tampak lebih tebal 

9. Pilih layer background. Aktifkan quick Selection tool dalam toolbox, Seleksi kedua 

bola mata. 

10. Pilih Menu > Modify > Feather, ketik 1 pada kotak isian, tekan OK. 

11. Gandakan area Ctrl+J, Ubah nama layer 1 menjadi Mata. 

12. Ubah Blending menjadi multiply, dengan Opacity 50%. 

13. Klik ikon Create a new Layer 

14. Tekan tombol D pada Keyboard 

15. Aktifkan Brush tool, buat goresan di bagian bawah mata 

16. Pilih menu Filter > Blur > Gaussian Blur, Ketikkan 4 ,0 pada kotak isian radius. 

17. Klik OK, dan Cling… lihat hasilnya… 

  



1.2 Memutihkan Wajah 

 

 
Instruksi : 

1. Buka File Memutihkan Wajah.jpg 

2. Tekan kombinasi tombol Ctrl+J untuk menggadakan layer. Ubah blending mode 

layer 1 menjadi Screen. 

3. Aktifkan Eraser Tool 

4. Hapus Layer 1 Kecuali pada bagian Wajah dan Kulit 

5. Gandakan Layer 1 dengan menekan tombol Ctrl + J, Kemudian ubah Opacity Layer 

1 copy menjadi 45 %. 

6. Cling…. Lihat hasilnya… 

  



1.3 Menghilangkan Jerawat 

 

 
Instruksi : 

1. Buka File Menghilangkan Jerawat.jpg 

2. Aktifkan Spot Healing Brush Tool 

3. Klik tombol mouse pada jerawat, gunakan tombol [ atau ] untuk memperkecil atau 

memperbesar ukuran diameter kuas 

4. Cling…. Lihat hasilnya. 

  



1.4 Menghilangkan Kumis 

 

  
Instruksi : 

1. Buka file Menghilangkan Kumis.jpg 

2. Gandakan layer Ctrl+J 

3. Aktifkan Clone Stamp Tool 

4. Klik kanan diatas area gambar. Pilih opsi Soft Round 27 pixels pada daftar pilihan 

yang disediakan. 

5. Tekan dan tahan tombol Alt kemudian klik mouse pada bagian pipi. 

6. Klik mouse berulang – ulang pada kumis sebelah kiri 

7. Ulangi langkah nomor lima. Klik tombol kiri mouse pada kumis sebelah kiri yang 

tersisa. 

8. Tekan dan tahan tombol Alt kemudia klik pada area pipi sebelah kanan. 

9. Sapukan kuas pada kumis sebelah kanan dimulai dari bagian bawah 

10. Tekan dan tahan tombol Alt kemudian klik mouse pada area pipi sebalah kiri. 

11. Sapukan kuas pada pipi di bagian tengah 

12. Dan Lihat hasilnya…. 

  



1.5 Merampingkan Badan 

 

 
Instruksi : 

1. Buka file Merampingkan Badan.jpg 

2. Klik dan tahan Alt kemudian klik ganda layer background.  

3. Tekan Ctrl + T, geser titik pegangan sisi kanan lalu enter. 

4. Pilih menu Image > Trim… 

5. Muncul kotak dialog Trim, pilih opsi Transparent Pixels, klik OK. 

6. Dan Lihat hasilnya.. 

 

1.6 Merampingkan Perut 

 

 
Instruksi : 

1. Buka file Merampingkan Perut.jpg 

2. Pilih menu Filter > Liquify… 

3. Klik tombol Forward Warp Tool di sebelah kiri pada area Tool Option isikan Brush 

size : 100 

4. Klik dan tahan mouse pada bagian perut dan geser kedalam untuk dirampingkan 

5. Klik OK, dan Lihat hasilnya… 

 



1.7 Memasang Tatto 

 

 
Instruksi : 

1. Buka file Memasang Tatto 1.jpg 

2. Buka file Memasang Tatto 2.jpg 

3. Pilih move tool dan pindahkan gambar bunga ke dalam gambar wanita 

4. Ubah blending mode layer 1 menjadi Multiply dengan Opacity : 85% 

5. Tekan tombol Ctrl + T, putar dan atur posisinya. Lalu Enter. 

6. Dan Lihat hasilnya… 

  



1.8 Mengubah Warna Baju 

 

 
Instruksi : 

1. Buka file Mengubah warna baju.jpg 

2. Gandakan layer, Ctrl + J 

3. Aktifkan Lasso Tool 

4. Seleksi area baju. 

5. Pilih menu select > Color Range… muncul kotak dialog Color Range, Klik bagian baju 

dalam kotak  gambar kemudian ketikkan 200 pada kotak isian Fuzziness. 

6. Klik OK. 

7. Aktifkan Rectanguler Marquee Tool 

8. Tekan dan tahan tombol Shift kemudian tambahkan seleksi pada area yang belum 

terseleksi pada baju. 

9. Tekan kombinasi tombol Ctrl + U untuk menghadirkan kotak dialog Hue/Saturation. 

Ketikkan +40 pada kotak isian Hue, 0 pada kotak isian saturation dan Lightness dan 

Klik OK. 

10. Tekan tombol Ctrl + D untuk menghilangkan seleksi. 

  



1.9 Menambah Gambar di baju 

 

 
Instruksi : 

1. Buka file Menambah Gambar Artis di Baju 1.jpg 

2. Buka file Menambah Gambar Artis di Baju 2.jpg 

3. Aktifkan Clone Stamp Tool 

4. Pada baris option, atur Opacity menjadi 65% 

5. Tekan dan tahan Alt lalu klik tombol mouse pada wajah artis 

6. Langkah terakhir, sapukan kuas pada baju. 

7. Dan… Lihat hasilnya… 

  

  



 

1.10 Fokus 

 

 
Intruksi : 

1. Buka file Fokus.jpg 

2. Gandakan layer Ctrl + J 

3. Aktifkan Quick Selection Tool 

4. Seleksi orang yang akan di fokuskan 

5. Tekan kombinasi tombol Ctrl+Shift+I untuk membalikkan area seleksi 

6. Pilih menu Filter > Blur > Gaussian Blur… 

7. Muncul kotak dialog Gaussian Blur, ketikkan 2.0 pada kotak isian radius, klik OK. 

8. Tekan Ctrl + D untuk menghilangkan seleksi. 

9. Lihat hasilnya… 

  



1.11 Mengganti Backgroung 

 

 
Instruksi : 

1. Buka file Mengganti Background.jpg 

2. Tekan Ctrl +  A untuk menyeleksi gambar 

3. Tekan Ctrl + Shift + J untuk memindahkan layer ke atas 

4. Tekan Alt kemudian klik ganda layer background. Langkah ini untuk membuat layer 

0  

5. Sembunyikan layer 1 dengan klik icon mata. 

6. Klik ikon Add a layer style lalu pilih menu Bavel and Emboss.. 

7. Muncul kotak dialoh layer Style. Pada pilihan Bavel and Emboss kotak isian Depth 

ketikkan 125, pilih Up pada Direction dan ketikkan 10 pada kotak isian size. 

8. Masih pada dialog Layer Style,klik menu texture kemudian pilih jenis Patter : 

Bubbles dengan scale : 250% 

9. Klik OK 

10. Aktifkan layer 1 dengan klik ikon mata. 

11. Pilih layer 1 kemudian klik ikon Add Layer mask pada palet layer. 

12. Aktifkan brush tool  

13. Tekan tombol D untuk mereset foreground dan background. 

14. Langkah terakhir sapukan mouse pada area background. 

15. Dan… Lihat hasilnya…. 


